Le forum francophone des clients FTP, et de LeechFTP en particulier

 
 
Le forum francophone des clients FTP, et de LeechFTP en particulier » Les clients FTP » LeechFTP » Connexion et tranfert annulés
Connexions
1 connecté(s) sur le forum actuellement: 0 membre(s) | 1 invité(s)
 
 
 
<<Sujet précédent     Sujet suivant>>


 
 
Auteur Imprimer le topic Message

 
 
fabcot

Nouveau

Enregistré le 06/08/2007
Messages: 1
Non connecté

Sujet : Connexion et tranfert annulés
Ajouté le : 06/08/2007 16:47
Message :

Bonjour,

Moi, j'utilise LeechFTP pour le site internet de l'entreprise où je travaille. Depuis quelques temps, je rencontre un gros problème qui m'empêche la mise à jour. Quand je veux télécharger un fichier du PC vers LeechFTP, j'ai SYSTEMATIQUEMENT les messages d'erreur : "transfert annulé par le serveur" et "connexion annulé par un pair". Les fichiers lourds sont automatiquement bloqués (j'arrive à faire passer quelques petits fichiers de temps à autres).

Bref, je ne peux plus mettre à jour le site.

Au départ, je pensais que c'était un problème par rapport à la configuration de l'antivirus car je pouvais faire la mise à jour depuis un autre PC. Depuis peu, ni l'un, ni l'autre des 2 PC ne me permets de télécharger les fichiers.

Quelqu'un aurait-il un tuyau???

Merci,

Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à fabcot!!! Envoyer un Message Privé à fabcot Citer ce post dans votre réponse

 
 
SIBILY

Nouveau

Enregistré le 25/10/2007
Messages: 7
Non connecté

Ajouté le : 25/10/2007 12:25
Message :

Bonjour,

J'utilise leech ftp pour un site perso depuis maintenant 4 ans jusqu'ici pas de soucy. Et depuis la rentrée idem que toi, en plus impossible de récupérer les anciens fichiers.

Impossible de me connecter, et le peu de fois ou çà fonctionne, j'ai le même message que toi déconnecté par un pair.

Connaissez-vous le problème et y à t'il une solution merci d'avance !!!


FORUM DE SOUTIEN PMA
http://par-icsi-la-vie.goodbb.net/
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à SIBILY!!! Envoyer un Message Privé à SIBILY Citer ce post dans votre réponse

 
 
admin

Nouveau

Enregistré le 20/05/2007
Messages: 26
Non connecté

Ajouté le : 25/10/2007 13:28
Message :

même en mode PASV ?


Coup de pouce aux amis :
Votre site en page 1 sur Google
Autorépondeur gratuit et en français
Alerte twitter par mail
2 millions de visiteurs gratuitement pour votre site
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à admin!!! Visitez le site de admin!! Envoyer un Message Privé à admin Citer ce post dans votre réponse

 
 
SIBILY

Nouveau

Enregistré le 25/10/2007
Messages: 7
Non connecté

Ajouté le : 25/10/2007 19:55
Message :

Super merci infiniemment en changeant le mode en PASV çà fonctionne génial !!!

Depuis des mois j'étais coincé merci encore !!!


FORUM DE SOUTIEN PMA
http://par-icsi-la-vie.goodbb.net/
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à SIBILY!!! Envoyer un Message Privé à SIBILY Citer ce post dans votre réponse

 
 
SIBILY

Nouveau

Enregistré le 25/10/2007
Messages: 7
Non connecté

Ajouté le : 04/11/2007 22:46
Message :

Hello !

Alors j'ai crié victoire trop vite, j'arrive en effet à tout transférer, j'ai changé le thème et rajouté des photos.

Le hic c'est que l'affichage internet ne se fait que partiellement, je n'ai plus aucune photos qui s'affiche

Les boutons non plus ne s'affiche plus pourquoi ??? Merci pour votre aide

Voici l'adresse de mon site voyez vous-même

http://www.cyberquebec.ca/sibilyvideo/index.htm


FORUM DE SOUTIEN PMA
http://par-icsi-la-vie.goodbb.net/
Recharger l'url avec lien direct vers ce message Imprimer le message Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à SIBILY!!! Envoyer un Message Privé à SIBILY Citer ce post dans votre réponse

 
 


<<Sujet précédent     Sujet suivant>>

 
[Contacter l'administrateur] | [Aller sur LeechFTP.eu]

 
[12 requêtes] - [Page générée en 0.0344 secondes]
 

Powered by CoolForum v.0.8.4 beta
Copyright ©2001-2006 CoolForum.net